Requirements

Announcing Quartermaster 0.5 Requirements Workshop and Hack Day: April 3 and 4, 2019

To prepare the development work on the quarterly QMSTR milestone releases, the team organizes requirements workshops open to the community. We are currently working on version 0.4, which is expected to be released in early April. 0.5 will be developed in the second quarter of 2019. The 0.5 requirements workshop will take place on April 3 and 4, 2019 at Endocode’s office in Berlin, Germany, right before the Compliance Tooling Group meeting, FOSS-NORTH and LLW 2019. There is a limited availability of 20 seats, so please register early by using the contact form on the web site.

Continue reading